Aqua49, Aquariophilie Eau douce et Eau de mer

quelques bugs...

Aller en bas

quelques bugs...

Message par Samy le Ven 5 Mai 2006 - 19:58

bon...il y a quelques bugs...plus de smilies, plus d'avatars...

j'essayerais de voir cela dimanche..je pars ce soir pour arles ;)
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27166
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: quelques bugs...

Message par Benji le Ven 5 Mai 2006 - 20:02

Déja beau que ton forum marche encore!

Les serveurs ont été coupé pour en installer des nouveaux depuis 16 heures.

_________________

Accessoires aquarium
avatar
Benji
Fleuve
Fleuve

Masculin
Age : 28
Date d'inscription : 01/09/2005
Nombre de messages : 606
Localisation : Ancenis

http://www.aquariophilie.dafun.com

Revenir en haut Aller en bas

Re: quelques bugs...

Message par Samy le Ven 5 Mai 2006 - 20:03

oui, j'ai vu ca ;)

donc pas de panique, cela vient des hebergeurs..

http://forum.forumactif.com/viewtopic.forum?t=79993&highlight=
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27166
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: quelques bugs...

Message par val33 le Ven 5 Mai 2006 - 20:20

ouf, vous me rassurer car je n'arrive plus a me connecter sur aqua33
:DD :evil:


:( :( :(
avatar
val33
Océan
Océan

Féminin
Age : 51
Date d'inscription : 08/08/2005
Nombre de messages : 1333
Localisation : 33 bordeaux

http://aqua33.superforum.fr/

Revenir en haut Aller en bas

Re: quelques bugs...

Message par Samy le Ven 5 Mai 2006 - 21:31

cool, ca refonctionne!!!
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27166
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: quelques bugs...

Message par val33 le Mer 31 Mai 2006 - 19:06

j'ai de gros soucis pour me connecter aujourd'hui
et la, je n'arrive pas la lire "lire les sujets depuis la dernière visite" : je retombe sur la page d'accueil
avatar
val33
Océan
Océan

Féminin
Age : 51
Date d'inscription : 08/08/2005
Nombre de messages : 1333
Localisation : 33 bordeaux

http://aqua33.superforum.fr/

Revenir en haut Aller en bas

Re: quelques bugs...

Message par devilish le Mer 31 Mai 2006 - 19:51

pareil et je parle meme pas du temps de chargement pour lire une page
avatar
devilish
Barjo des discus!

Masculin
Age : 35
Date d'inscription : 15/09/2005
Nombre de messages : 765
Localisation : Rochechouart

Revenir en haut Aller en bas

Re: quelques bugs...

Message par Samy le Mer 31 Mai 2006 - 20:14

cela provient d'une mise a jour du site par l'equipe foruactif..

d'ailleurs, regardez vos profils, y a du nouveau!

cela devrait revenir a la normale bientot.
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27166
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: quelques bugs...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum