Aqua49, Aquariophilie Eau douce et Eau de mer

Matières en suspensions !!!

Aller en bas

Matières en suspensions !!!

Message par Zorro le Mer 11 Jan 2006 - 8:17

Bonjours a tous ,

Malgré un changement d' eau hebdomadaire de 10% c' est a dire une vingtaine de litres je n' arrive pas a avoir une eau clair , il y a toujours des matières en suspension :| :| .....

Mon Bac fait 200 litres net , ma pompe a un débit théorique de 590 litres,ma decantation interne est composé de Perlons , Mousse alvéolé, Nouilles Céramique ..... quelqu' un aurait il une suggestion ??? What the fuck ?!?

Merci , et bonne journée.

Zorro
Pissout
Pissout

Date d'inscription : 08/09/2005
Nombre de messages : 64
Localisation : Longué

Revenir en haut Aller en bas

Re: Matières en suspensions !!!

Message par Guy le Mer 11 Jan 2006 - 8:54

Pour moi ta pompe n'est pas assez puissante, car en plus des 590L/H quelle doit avoir du mal à te donner avec la remontée de ton tuyau, même propre,avec du perlon qui doit vite ce saturer.

Moi à ta place, je changerai la pompe et mettre au moins une de 900L/H, ou en rajouter une 2ème.
Dans mon 300L avec comme toi une décante interne, j'ai 2 pompes, une de 950L/H et une de 750l/H et ça depuis 2 ans.

Ton perlon, soit tu le vire, en le remplaçant avec une autre mousse, ou le mettre avant les nouilles pour éviter qu'il ce sature trop vite.

Et enfin, tu fais des changements d'eau plus souvant 2 fois par semaine, sur une base de 20% semaine, en aspirant un max avec une cloche, les déchets qu'il doit avoir dans ton sable.

Sinon au pire, tu as aussi le permenganate de potassium qui lie les matières en suspension ensemble afin de les rendre plus lourd et de les faire déposer sur le sol

Voila


Dernière édition par le Mer 11 Jan 2006 - 12:59, édité 1 fois

Guy
Invité


Revenir en haut Aller en bas

Re: Matières en suspensions !!!

Message par visiteur le Mer 11 Jan 2006 - 11:12

Salut,
ben moi je trouve qu'un débit de 590L en décante interne sur un bac de 200L ça devrait marché !
pour une décante interne il n'y a pas de perte de débit comme pour les filtre externe, le rendement de la pompe corespond au rendement réel du filtre puisqu'il n'y a pratiquement pas de longueur de tuyaux et que la pompe se trouve dans le bac ! donc quasi pas de perte.
maintenant je ne connais rien de ton bac, ni la population ni l'eau que tu utilise ni comment il est planté, donc......... :roll:

visiteur
Invité


Revenir en haut Aller en bas

Re: Matières en suspensions !!!

Message par Zorro le Mer 11 Jan 2006 - 14:39

Merci pour vos avis , même si ils divergent ;) ( sa sert a ça les forums :D ) il est vrai que je pensais un peut a la pompe car même si il n' y a pas long de tuyau il y a quand même deux coudes qui eux peuvent réduire le débit ,,,,,,
Mon bac est en eau depuis fin Octobre et peu planté , quelques Echinodorus et Calomba ( qui ont mauvaises mine d' ailleurs , elles ramassent toutes les saloperies en suspend Confused ) , il est peuplé de cinq petits Néo Brichardi , d' un couple de Julido Dickfeldi et d' un............vieux Scalaire dont ma femme ne veut pas que l' on se sépare et pour l' instant tout ce passe bien 🇵🇱.
PH : 7.5
GH : 14
KH : 3
Nitrite et Nitrates pratiquement inexistant.
Eclairage 2 X 30W

Si vous avez des commentaires ... ;) je suis tout ouï

Zorro
Pissout
Pissout

Date d'inscription : 08/09/2005
Nombre de messages : 64
Localisation : Longué

Revenir en haut Aller en bas

a tout hasard.............

Message par mike49 le Mer 11 Jan 2006 - 17:24

..............vérifie si ton bac à décantation n'est pas décollé de la paroie ce qui pourrait expliquer ces matières, j'ai eu ce problème, et je l'ai résolu en supprimant ce filtre et en passant par un filtre extérieur

@+ mike
avatar
mike49
Rivière
Rivière

Masculin
Age : 42
Date d'inscription : 24/10/2005
Nombre de messages : 588
Localisation : le puy notre dame

Revenir en haut Aller en bas

Re: Matières en suspensions !!!

Message par visiteur le Mer 11 Jan 2006 - 18:33

c'est bizard j'ai eu un peu le même probléme avec mon 600L environ 1 mois aprés la mise en route! a cette époque je n'avais pas d'osmoseur et je mettais de l'eau déminéralisé, les plantes faisait la gueule et j'avais un espéce de brouillard blanchatre dans l'eau, ça avait durée 3 mois !!

visiteur
Invité


Revenir en haut Aller en bas

Re: Matières en suspensions !!!

Message par Zorro le Jeu 12 Jan 2006 - 9:09

Bon , je vais regarder ma décante ( c' est possible car quand je l' ai acheter la personnes l' avait recolé ) , je vais augmenter mais changement d' eau et en dernier recour je changerais la pompe :roll:

A+

Zorro
Pissout
Pissout

Date d'inscription : 08/09/2005
Nombre de messages : 64
Localisation : Longué

Revenir en haut Aller en bas

Re: Matières en suspensions !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum