Aqua49, Aquariophilie Eau douce et Eau de mer

algue a la c.. !

Page 1 sur 2 1, 2  Suivant

Aller en bas

algue a la c.. !

Message par bozo le Jeu 5 Avr 2007 - 14:58

heu... coucou, maintenant c'est moi qui est des prob d'algue a la c..
qui gache tous mon aqua

je suis allé voir sur le site de véronique, mais, elle n'a pas vraiment de solution.

bac non a la lumière du jour
bac bien planté
éclairage 10h/j
changement d'eau 1/semaine
paramètre tous OK !

j'ai essayé de coupé la lumière en pleine journée et rien...

le problème c'est qu'elle pousse très vite et ça devient envahissent

alors que faire ?





avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Milo37 le Jeu 5 Avr 2007 - 15:17

ca fais longtemps qu'il est planté ton bac? Parce que tes algues (filamenteuses) ressemblent a celles decrites ici
http://www.aquabase.org/forum/view.php3?f=1&mid=463860
Si c'est ca, ce post t'aiderai peut etre , j'espere
avatar
Milo37
Ruisseau
Ruisseau

Féminin
Age : 35
Date d'inscription : 21/11/2006
Nombre de messages : 195
Localisation : Tours gare

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Etienne le Jeu 5 Avr 2007 - 16:41

Bonjour Bozo.

J'ai eu le meme probléme que toi.
Il semblerait que cela soit due au fait que je nettoyais le fond de mon aqua et que cela liberait les phosphates de mon sol nutritif.
Grace aux conseils avertit de JMGAB le probléme a été complétement réglé en +- 1 moi
-arret de l'aspiration du sol
-introduction de 2 Epalzeo (gros mangeur d'algue)
- de crevettes
- de planorbes
avatar
Etienne
Tonton
Tonton

Masculin
Age : 56
Date d'inscription : 16/12/2006
Nombre de messages : 6358
Localisation : Grez Neuville (49)

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Ven 6 Avr 2007 - 8:56

bah... oui mon bac est planté depuis 8 mois

et je n'aspire pas mon sol

j'ai des planorbes et mélanos

mais pas encore de crecre dans ce bac. le problème
c'est que dans ce bacs il n'y a que des morfales.
donc j'attend d'avoir plein de crecre avant d'en balancé dans ce bac

pour les Epalzeo, ça m'ennui un peu. car j'ai déjà 2 ancistrus.
et il me semble que BUBULLE a introduit ce poisson pour son prob d'algue et que ça n'a pas fait grand chose
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Jmgab le Ven 6 Avr 2007 - 10:45

Salut Julien
Connaîs-tu ton taux de phosphates ?
Ces algues apparaissent quand il y a un deséquilibre phosphates-nitrates... et pas obligatoirement quand on a trop de nitrates.

L'Epalzeo (Crossochelus siamensis) ne broute pas le même type d'algues que les ancistrus, mais il ne va pas régler tout seul le problème. Il faut d'abord trouver la raison de cette invasion...

Jmgab
avatar
Jmgab
Staff Aqua 49
Staff Aqua 49

Masculin
Age : 60
Date d'inscription : 03/10/2005
Nombre de messages : 1756
Localisation : NOYANT LA GRAVOYERE (49)

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Ven 6 Avr 2007 - 13:15

ok jean marie

je m'en vais en balade pour acheté un teste de phosphates
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Sam 7 Avr 2007 - 13:20

taux de phosphate 0.25 mg/l

si j'en crois le petit papier qui joint avec le teste ça ne vient pas là....
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Sam 7 Avr 2007 - 14:08

ph = 7.5
kh = 3
nitrite = 0
nitrate = 12.5 mg/L
phosphate = 0.25 mg/L
fe = 0.2 mg/L

à plus gh
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Jmgab le Sam 7 Avr 2007 - 14:20

ça pourrait venir tout de même d'un désequilibre Nitrates-Phosphates ?
Le rapport conseillé entre les deux étant de 1 pour 10 ( c'est à dire 1mg/L de phosphates pour 10mg/L de nitrates).

Ton rapport est de 1 pour 50 !

Essaie de faire 2 ou 3 gros changements d'eau de 50% espacé d'une semaine et élimine les plantes les plus atteintes...

Jmgab
avatar
Jmgab
Staff Aqua 49
Staff Aqua 49

Masculin
Age : 60
Date d'inscription : 03/10/2005
Nombre de messages : 1756
Localisation : NOYANT LA GRAVOYERE (49)

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Lipette le Sam 7 Avr 2007 - 19:04

J'avais des algues brunes, dans un de mes bacs, j'ai augmenté l'aération comme on me l'avait conseillé, et elles sont parties trés rapidement. Peut-être que ça peu marcher avec ce genre d'algue?
avatar
Lipette
Fleuve
Fleuve

Féminin
Age : 54
Date d'inscription : 02/07/2006
Nombre de messages : 721
Localisation : 17 Saintes (Charente maritime )

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Bubulle le Dim 8 Avr 2007 - 11:07

j'ai le même pb que toi, plein de filamenteuses partout, mais mon bac est jeune.
je n'ai pas de test de phosphate, mais mes nitrates sont inférieurs à 1 mg/l
avatar
Bubulle
Staff Aqua 49
Staff Aqua 49

Féminin
Age : 44
Date d'inscription : 14/07/2006
Nombre de messages : 5090
Localisation : Le plessis grammoire

http://leatgv.free.fr/

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par scomino le Dim 8 Avr 2007 - 11:19

bozo a écrit:ph = 7.5
kh = 3
nitrite = 0
nitrate = 12.5 mg/L
phosphate = 0.25 mg/L
fe = 0.2 mg/L

à plus gh

Bizarre quand même tes chiffres :(

le pH reste élevé. Une filtration sur tourbe pourrait certainement réduire ça
avatar
scomino
Professionnel Aquario

Masculin
Age : 59
Date d'inscription : 03/10/2005
Nombre de messages : 1070
Localisation : Angers

http://www.maxizoo.fr/

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Dim 8 Avr 2007 - 12:27

jmgab a écrit:ça pourrait venir tout de même d'un désequilibre Nitrates-Phosphates ?
Le rapport conseillé entre les deux étant de 1 pour 10 ( c'est à dire 1mg/L de phosphates pour 10mg/L de nitrates).

Ton rapport est de 1 pour 50 !

Essaie de faire 2 ou 3 gros changements d'eau de 50% espacé d'une semaine et élimine les plantes les plus atteintes...

Jmgab

heu.. jean marie, tu veux dire que j'ai pas assé de phosphate ?
et en gros ton idée est de faire de gros changement d'eau, pour en apporté.
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Dim 8 Avr 2007 - 12:34

bubulle a écrit:j'ai le même pb que toi, plein de filamenteuses partout, mais mon bac est jeune.
je n'ai pas de test de phosphate, mais mes nitrates sont inférieurs à 1 mg/l

je pourrais te prêter le teste, histoire de voir .

mais, pour tes nitrates, c'est peut être que, comme tu as beaucoup de plantes qui en consommes. il faudrait faire plus de changement d'eau pour en apporté.

il me semble que jm avais ce problème (de nitrate pas d'algue).
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Jmgab le Dim 8 Avr 2007 - 20:40

Non, je voulais dire qu'il faudrait encore baisser tes nitrates puisque tu as en 50 fois plus que de phosphates...

Mais d'un autre côté, c'est vrai que tu as peu de phosphates. On conseille généralement de tourner autour de 1mg/L de phosphates pour 10 mg/L de nitrates.

C'est vrai que j'ai eu un problème d'arrêt de croissance de mes plantes, donc démarrage d'algues, car mon taux de nitrates était tombé presque à 0 !

Jmgab
avatar
Jmgab
Staff Aqua 49
Staff Aqua 49

Masculin
Age : 60
Date d'inscription : 03/10/2005
Nombre de messages : 1756
Localisation : NOYANT LA GRAVOYERE (49)

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Charlise le Mar 10 Avr 2007 - 13:43

Salut,

Moi aussi j'ai exactement le même problème que toi. Je ne comprends pas d'où cela vient.

J'ai très peu de nitrate, j'ai des crecre, des ampullaires, des planorbes et des melano.

Heureusement ça s'enlève facilement à la main. Mais c'est vraiment embêttant.

Moi aussi je cherche la solution miracle pour m'en débarasser.
avatar
Charlise
Ruisseau
Ruisseau

Féminin
Age : 35
Date d'inscription : 31/10/2006
Nombre de messages : 275
Localisation : Martinique (972)

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Mar 10 Avr 2007 - 14:09

charlise, si tu as très peu de nitrate, change ton plus souvent.

enfin, si l'eau que tu apport, comporte des nitrates, biensûr
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Bubulle le Mar 10 Avr 2007 - 14:34

bozo a écrit:
je pourrais te prêter le teste, histoire de voir .

ce serait sympa, merci j'aurai bien quelques plantes pour toi en échange.

bozo a écrit:
mais, pour tes nitrates, c'est peut être que, comme tu as beaucoup de plantes qui en consommes. il faudrait faire plus de changement d'eau pour en apporté.

il me semble que jm avais ce problème (de nitrate pas d'algue).
ben le souci c'est que mon eau du robinet n'en contient pas plus et mon eau de pluie non plus.

il me reste plus qu'à surpeupler mon aqua!

jmgab a écrit:
C'est vrai que j'ai eu un problème d'arrêt de
croissance de mes plantes, donc démarrage d'algues, car mon taux de
nitrates était tombé presque à 0 !

mais moi, mes plantes poussent toujours autant, sans sol nutritif, sans engrais et sans nitrates.
avatar
Bubulle
Staff Aqua 49
Staff Aqua 49

Féminin
Age : 44
Date d'inscription : 14/07/2006
Nombre de messages : 5090
Localisation : Le plessis grammoire

http://leatgv.free.fr/

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Mar 10 Avr 2007 - 15:47

tu n'a pas de nitrate dans ton eau du robinet

Mr. Green moi j'en ais ! on fait échange .


si on voit que tu as des phosphates, moi je me .



et c'est vrais que mes plantes poussent toujours, mais plus doucement quand même !
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Mar 10 Avr 2007 - 15:59

bon.... j'ai fait mon teste d'eau osmosé et voila ce que cela donne :

nitrite=0 mg/L
nitrate=12.5 mg/L
phosphate=0 mg/L
ph=6.5
kh=1
fe=0

est ce normale, que je trouve des nitrates dans mon eau osmosé ??
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Charlise le Jeu 12 Avr 2007 - 12:53

bozo a écrit:charlise, si tu as très peu de nitrate, change ton plus souvent.

enfin, si l'eau que tu apport, comporte des nitrates, biensûr

Si j'ai très peu de nitrate pourquoi faut-il que je change mon eau plus souvent? Je croyais que c'était quand on avait trop de nitrate qui fallait le faire,

De plus cette affaire d'algues est assez récente. Enfin depuis que j'ai changer un de mes néons.
avatar
Charlise
Ruisseau
Ruisseau

Féminin
Age : 35
Date d'inscription : 31/10/2006
Nombre de messages : 275
Localisation : Martinique (972)

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Ven 13 Avr 2007 - 14:04

trop de nitrate ou pas asser, c'est pas bien.

les plantes s'en nouricent. si plus de nitrate, plus de poussent des plantes. donc poussent des algues..
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par scomino le Ven 13 Avr 2007 - 15:25

bozo a écrit:bon.... j'ai fait mon teste d'eau osmosé et voila ce que cela donne :

nitrite=0 mg/L
nitrate=12.5 mg/L
phosphate=0 mg/L
ph=6.5
kh=1
fe=0

est ce normale, que je trouve des nitrates dans mon eau osmosé ??

ton taux de nitrate devrait être plus bas mais c'est très très rare d'être à zéro (surtout si les cartouches n'ont pas été changées récemment)
avatar
scomino
Professionnel Aquario

Masculin
Age : 59
Date d'inscription : 03/10/2005
Nombre de messages : 1070
Localisation : Angers

http://www.maxizoo.fr/

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par bozo le Ven 13 Avr 2007 - 18:53

l'osmoseur est neuf

il a trois ou quatre mois
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par scomino le Ven 13 Avr 2007 - 19:26

bozo a écrit:l'osmoseur est neuf

il a trois ou quatre mois

Oui mais si ton eau de conduite est très saturée et ou si ton osmoseur sert peu ou beaucoup, les cartouches sont à changer régulièrement. Je parle bien des cartouches et non de la membrane centrale d'osmose ;)
avatar
scomino
Professionnel Aquario

Masculin
Age : 59
Date d'inscription : 03/10/2005
Nombre de messages : 1070
Localisation : Angers

http://www.maxizoo.fr/

Revenir en haut Aller en bas

Re: algue a la c.. !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum