Aqua49, Aquariophilie Eau douce et Eau de mer

Particules vertes en surface... KESAKO ?

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par alexandre le Ven 28 Oct 2016 - 22:53

bonjour, peut-être que tu a commencé a faire des changements d'eau avant que le bac soit parfaitement cyclé, et que tu a mis des bactéries en plus en mettant l'eau neuve, en surchargeant l'aquarium qui contenait déjà les bactéries nécessaires.
un petit aérateur en surface devrait venir a bout de ce voile bactérien. le voile bactérien c'est plein plein plein de bactéries, tellement y en a qu'on les voit, et ca forme comme un voile, d'où le nom de voile bactérien, ça dénote qu'il y a un souci( dans un aquarium cyclé et sans soucis il n'y a pas de voile bactérien en surface), les bactéries formant le voile bactérien en surface sont des bactéries qui sont aérobies, c'est a dire qu'elles on besoin d'oxygène pour effectuer leur petite vie de bactérie, et elle se développent en surface de l'eau lorsqu'au fond il n'y a pas assez d'oxygène, ou lorsqu'au fond l'oxygène disponible est déjà utilisé par les autre animaux du bac, les plantes et les autres bactéries qui dégradent la matière organique et contribuent au cyclage permanent de l'aquarium.
causes possible de voile a la surface de l'eau est aussi une pollution de la surface,
due soit a la trop grande quantité de nourriture distribuée,( aliment non consommé qui pourri ou quantité de caca des poissons et autres animaux qui pollue l'eau), ou soit a des plantes qui meurent (trop proche d'un l'éclairage qui les grille en surface, plantes n'étant pas adaptées a un mode de culture immergé, ou encore un facteur limitant la croissance des plantes associé a un excès d'un élément censé les faire pousser.) pour réduire le voile en surface orienter le rejet de la pompe vers la surface, favoriser un courant d'eau dans l'aquarium en évitant les zones mortes ou l'eau ne circule pas du tout, et aerer un peu l'eau notament lorsque le bac est eteint, et surtout la nuit.
avatar
alexandre
Océan
Océan

Masculin
Age : 37
Date d'inscription : 26/01/2007
Nombre de messages : 1352
Localisation : Liré

http://passion-aquariophile.over-blog.com/

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Ven 28 Oct 2016 - 23:36

mais la elle parle d un voile vert pas blanc. . . .

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par alexandre le Sam 29 Oct 2016 - 0:42

j'ai cru lire que d'habitude elle a un voile blanc, a la surface de son aquarium.
avatar
alexandre
Océan
Océan

Masculin
Age : 37
Date d'inscription : 26/01/2007
Nombre de messages : 1352
Localisation : Liré

http://passion-aquariophile.over-blog.com/

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Sam 29 Oct 2016 - 9:45

oui c est ca le voile blanc est connue
Mais regarde ces photo ca fait vert

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Franck 41 le Sam 29 Oct 2016 - 10:11

Je pense que ton bac est trop éclairé vu la position du bac par rapport à la pièces et l'éclairage de dehors, je mettrais que 10h d'éclairages et je constate ..........

Franck 41
Ruisseau
Ruisseau

Age : 47
Date d'inscription : 10/11/2012
Nombre de messages : 127
Localisation : Centre de la France

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Sam 29 Oct 2016 - 10:32

son bac est allumé de 9h30 a18h30 il me semble
Je lui ai conseillé de baisser le temps d eclairage

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Ness le Sam 29 Oct 2016 - 14:20

Bonjour,

Oui Alexandre j'ai effectivement en temps normal (ce que j'avais également dans mon 54l. auparavant) un voile blanc qui représente les bactéries que je mets.
En fait je fréquente plusieurs magasins pour mes achats aquariophiles, au plus près c'est juste le rayon animalerie de Bricomarché dont le vendeur qui est là depuis des années est spécialisé en aquariophilie et me paraît assez calé car lui-même est un passionné dans le domaine. Bref il m'avait dit lorsque j'ai lancé mon 240l. il y a 3 semaines de mettre des bactéries tous les jours pendant 1 semaine ; ceci parce que je devais intégrer une population rapidement vu que j'avais récupéré la population quelques plantes du vendeur de l'aqua en plus de celle que moi j'avais dans mon 54l. Dans un 1er temps j'ai donc mis dans mon 54l. les poissons que j'avais récupérés lors de l'achat du 240l. mais ça faisait beaucoup de population pour un si petit volume, donc je ne voulais pas attendre trop longtemps pour les transférer dans le grand... ce que j'ai fait au bout de 48h (j'avais rempli à l'eau du robinet et mis un conditionneur + des bactéries pour pouvoir l'utiliser au plus vite). Toute la population (poissons et crevettes) a donc intégré le 240l. le surlendemain du démarrage.
Cependant je n'ai pas remis de bactéries pendant les 3 j. qui ont suivi car j'avais un doute sur ce conseil, et je suis allée sur Tours dans une animalerie qui est très orientée aquariophilie ayant qq achats à y faire et en discutant avec un vendeur il m'a dit la même chose que l'autre c'est-à-dire qu'il fallait que je mette des bactéries pendant une semaine après le démarrage tous les jours ! Du coup à mon retour c'est ce que j'ai fait mais seulement pendant 5j. d'affilée (parce que je trouvais que ça faisait beaucoup et aussi parce que mon eau n'avait pas le temps de devenir transparente entre chaque ajout de bactéries et que ça me saoulait un peu ). Je ne suis pas très fan de mettre des produits dans l'aqua mais bon quand on débute on essaie de suivre un minimum les conseils des "spécialistes" qui souvent se contredisent d'un endroit à un autre , puisqu'après je suis allée à un autre endroit et là on m'a dit que je ne devais rien mettre et attendre plusieurs semaines que le cycle se fasse tout seul
C'est donc après ces différents conseils que j'ai décidé de m'inscrire sur le forum pour avoir des avis des passionnés qui pratiquent depuis longtemps et qui n'ont aucun but commercial par la même occaz !
En ce qui concerne le changement d'eau, pareil... on m'a dit qu'il fallait en faire toutes les semaines 10% mais le gars qui m'a vendu l'aqua le faisait que tous les 15j. et n'a jamais eu de pb donc j'ai attendu 15j. avant le 1er changement, après lequel j'ai à nouveau ajouté des bactéries puisqu'on me l'a conseillé (les vendeurs et les infos que j'ai trouvé sur le net) à chq changement d'eau.
Du coup je ne sais plus qui croire, c'est franchement désespérant d'essayer de faire un truc correctement et d'avoir des avis divergents sans arrêt

Bon là pour le coup je suppose qu'il n'y a rien d'alarmant vu la situation mais bon c'est frustrant quand même Mr. Green

J'aimerais bien savoir aussi si mon éclairage est bien ou pas, vu qu'Etienne m'a posé la question au début du sujet ; j'ai donc donné les références de mes néons mais bon il n'est pas revenu depuis pour me dire si c'était correct ou pas
Pour ce qui est du temps d'allumage, Angel a bien répondu puisque j'avais aussi donné cette info plus haut : je suis à 9h d'éclairage, ma pièce est assez lumineuse mais le soleil ne donne pas directement sur l'aqua qui est quand même en perpendiculaire et décalé par rapport aux baies vitrées qui en plus ont des rideaux voiles

En attendant je vais suivre vos conseils, je règle l'éclairage à 8h et j'ai dirigé la buse de sortie de la pompe vers la surface pour "casser" le voile qui a un peu verdi du coup. Et ça donne ça :



Forcément la partie complètement à gauche ne bouge pas trop vu que ma pompe est à droite ; même si elle est adaptée à mon volume n'a quand même pas la puissance d'un Karcher   au point de créer un circulation sur la totalité de l'aquarium  


Au bout de qq heures les particules d'algues se regroupent sur le bord de la vitre. Je suppose que je dois les enlever avec l'épuisette par ex ?
avatar
Ness
Ruisseau
Ruisseau

Féminin
Age : 43
Date d'inscription : 18/10/2016
Nombre de messages : 117
Localisation : 37 Chinon

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Sam 29 Oct 2016 - 14:35

J ai bien compris ton souci de vouloir demarer vite pour sauver la population existante

Ma facon de lancer un bac :
Une fois bac decorer et mise en eau
Je le laisse tourner un mois et demis en gros
Au demarrage j y met un peu de bouffe qui va pourrir dedans
J en rajoute un pe par la suite pour nourire les bacteries
Generalement la micro faune s installe gentillement
C est la que j introduits le vivant
Mais dans ta situation je comprends le fait de vouloir y mettre les bacteries

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Etienne le Sam 29 Oct 2016 - 14:41

Me revoilà,désolé pour le retard!

Pas de panique,il n'y a rien d'anormal à avoir des algues dans un bac qui vient d’être mis en eau.
Ma question sur l'éclairage,c'est parce que trop de puissance ou des tubes hors d'age aide au développement d'algues.

Pareil,il ne faut pas mettre plus d'engrais que les plantes ne peuvent en absorber,sinon cela profite aux algues.
Il faut attendre que les plantes soient enracinés et qu'elles commence à repousser pour les doper avec de l'engrais.




_________________
avatar
Etienne
Tonton
Tonton

Masculin
Age : 56
Date d'inscription : 16/12/2006
Nombre de messages : 6361
Localisation : Grez Neuville (49)

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Ness le Sam 29 Oct 2016 - 15:15

Oui Angel c'est ce que tu avais expliqué auparavant. Tu as probablement la bonne façon d'agir.
Là tu vois je viens de remettre en eau mon 54l. duquel j'ai enlevé la plante que j'avais (à droite sur cette photo , cette photo date d'il y a 1 mois tel qu'il était avant que j'enlève tout une fois de plus car je l'avais déjà nettoyé entièrement en septembre et remis en eau et en 1 mois alors qu'il n'y avait plus de vivant dedans mais uniquement la plante, il a été envahi d'algues sur les parois et le sol (mauvaise idée d'avoir mis du gros quartz blanc visiblement, j'ai l'impression que ça plaît bien aux algues), du coup avant hier j'ai viré le quartz et tout renettoyé les vitres et les filtres, puis vidé 80% de l'eau pour en le remplir à nouveau d'eau du robinet et j'ai rallumé la pompe.
Bon et par principe j'y ai mis un conditionneur d'eau et des bactéries même si je n'ai plus rien dedans  
Je vais le laisser tourner comme ça pendant je ne sais combien de temps... au cas où il me prendrait l'envie un de ces 4 d'y mettre uniquement des crevettes dedans par ex... Mr. Green mais bon vu que la bourse est dans une semaine il est clair que cela est bien trop tôt pour faire des emplettes en vue de garnir cet aqua
Pour l'instant il n'y a que le sol (sol nutritif pour plantes + manadoo) et je n'ai pas envie de remettre cette plante car elle est beaucoup trop grande, la hauteur des feuilles est la même que celle de l'aqua donc pas terrible visuellement ! mais ça m'embête de la balancer d'autant qu'elle est en très bon état. Pour l'instant je l'ai mise dans une bassine d'eau mais bon je ne peux pas la garder éternellement là-dedans, donc si quelqu'un est intéressé pour la récupérer, je pourrai si je vais au Mans la ramener par ex.


Ah bonjour Etienne, j'ai eu peur que tu m'aies oubliée Mr. Green
OK donc pour l'instant je vais arrêter de mettre de l'engrais chaque semaine, d'autant que j'ai une plante (Egeria densa) qui a doublé de volume en 10j. mais pas les autres qui elles semblent ne pas avoir trop bougé.

Sinon que penses-tu de mes neons, est-ce qu'ils sont adaptés ?
avatar
Ness
Ruisseau
Ruisseau

Féminin
Age : 43
Date d'inscription : 18/10/2016
Nombre de messages : 117
Localisation : 37 Chinon

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Sam 29 Oct 2016 - 15:35

Je faisai comme toi au debut
Et tjrs des algues des souci de para bref la galere
Mais maintenant je ne mettrai plus de sol nutritif
C est une grosse S...... et ca n engage que moi
Mais depuis plu d algues et mes plantes poussent tres bien

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Ness le Dim 30 Oct 2016 - 7:52

Oui j'imagine bien qu'il n'y a qu'avec les expériences qu'on se rend compte de ses erreurs Mais bon quand on est novice on demande aux "spécialistes" qui visiblement n'en sont pas toujours
avatar
Ness
Ruisseau
Ruisseau

Féminin
Age : 43
Date d'inscription : 18/10/2016
Nombre de messages : 117
Localisation : 37 Chinon

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Dim 30 Oct 2016 - 10:35

Je m en suis rendu compte chez un pot
Ses plantes poussaient impecablement bien
Pas une algue et pourtant sans sol nutritif
Pour moi cella n engage que moi
Il faut une bonne lumiere et si on a les moyens du co2
Et la c est top

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Ness le Dim 30 Oct 2016 - 11:11

Le CO2 pour l'instant c'est pas en bonbonne, vu le prix effectivement ! mais en dose liquide que je mets quotiennement, mais forcément le pb va se poser quand je devrais partir qq jours car je n'ai pas le diffuseur auto !
avatar
Ness
Ruisseau
Ruisseau

Féminin
Age : 43
Date d'inscription : 18/10/2016
Nombre de messages : 117
Localisation : 37 Chinon

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Dim 30 Oct 2016 - 12:09

Pour qq jour sans je pense que ca ira t inquiete

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Ness le Dim 30 Oct 2016 - 13:32

J'espère ! Remarque avant dans mon 54l. je n'en mettais pas, ni d'engrais d'ailleurs et ça n'a jamais empêcher les plantes de pousser.
avatar
Ness
Ruisseau
Ruisseau

Féminin
Age : 43
Date d'inscription : 18/10/2016
Nombre de messages : 117
Localisation : 37 Chinon

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Dim 30 Oct 2016 - 18:20

Et ouiii
Faut laisser le cycle se faire
Que tout se mettent en place
J insiste sur la lumiere par contre
Tu vois moi par exemple je mets bcp de plante de surface
Pour baisser les nitrate sans trop faire de chgt d eau y a pas mieux
Par contre la mes plantes pousse mal mais je sais pourquoi
Les plantes de surface empeche la lumiere de passer mais bon j ai casi rien en nitrate ....

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Dim 30 Oct 2016 - 18:22

Oublie pas ton bac est pas encore roder
Pour moi un bac roder c est plus de 6 mois
Ton bac est jeune

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Ness le Dim 30 Oct 2016 - 20:59

C'est loooooong 6 mois lol !
Je crois que je ne suis pas trop mal niveau nitrates selon l'échelle de mesure JBL je suis dans le OK (3-4mg)
avatar
Ness
Ruisseau
Ruisseau

Féminin
Age : 43
Date d'inscription : 18/10/2016
Nombre de messages : 117
Localisation : 37 Chinon

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Dim 30 Oct 2016 - 21:21

Ca depent en faite lol ( pour les 6 mois)
Moi je garde en tete ce qu a dit un gars:
Le filtre sert a transformer les nitrite no2 en nitrate no3
Seul solution pour baisser les no3 soit changemement d eau soit bcp de plante et surtout plante de surface
Et crois moi ca marche
J utilise perso des oxydatore ca rends grave service

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Ness le Dim 30 Oct 2016 - 22:33

Ouhla tu me parles technique là pour tes oxytrucs :D
Les nitrites je suis entre 0.5 et 1 mg. (dans le OK aussi). Je ne sais pas si ces mesures te parlent lol !
avatar
Ness
Ruisseau
Ruisseau

Féminin
Age : 43
Date d'inscription : 18/10/2016
Nombre de messages : 117
Localisation : 37 Chinon

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Dim 30 Oct 2016 - 23:35

Si si t inquiete
Faudrais que je ressorte la jbl lol
Oxydatore c est le top pour moi
Ca consiste a fournir de l oxygene active dans ton bac
N1: pour les fortes chaleur c est impec
Car cella oxyegen ton eau mieux bcp mieux qu un buleur
N2: c est sensé oxyder les dechets organique
Et du coup rends l eau meilleur pour le vivant

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Dim 30 Oct 2016 - 23:38

Les Oxydator Söchting sont très utiles dans un bac à crevettes, ils permettent une excellente oxygénation de l’eau, ce qui induit un bon développement des bactéries, et crée ainsi un cercle vertueux. En effet le bac est plus sain, plus riche en bactéries, en microorganismes, plus pauvre en substances toxiques, et cela améliore la survie des juvéniles et des crevettes adultes, la vitesse de croissance peut être accélérée (c’est plus ou moins vérifiable).En cas de hausse des températures, l’Oxydator évite beaucoup de pertes, l’eau, même à 28-29 degrés, sera riche en oxygène. Généralement c’est le manque d’oxygène qui est la cause des pertes lors de hausses des températures.

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par angel49 le Dim 30 Oct 2016 - 23:39

C est du copier coller et c est plus clair que mon explication lol

angel49
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 10/12/2013
Nombre de messages : 422
Localisation : trelaze

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Ness le Lun 31 Oct 2016 - 8:50

Ah oui ok. Mais c naturel comme produit. Vu qu'il vaut mieux éviter de mettre trop de produits ?
avatar
Ness
Ruisseau
Ruisseau

Féminin
Age : 43
Date d'inscription : 18/10/2016
Nombre de messages : 117
Localisation : 37 Chinon

Revenir en haut Aller en bas

Re: Particules vertes en surface... KESAKO ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum