Aqua49, Aquariophilie Eau douce et Eau de mer

petit prob

Voir le sujet précédent Voir le sujet suivant Aller en bas

petit prob

Message par bozo le Dim 7 Jan 2007 - 14:25

c'est un tout petit prob
rien de grave mais

à chaque fois que je me connecte au site, je ne vois pas si il y a des nouveaux messages.
toutes les icônes montrent qu'il n'y pas de nouveaux message
du coup j' ai loupé plein de post.
c'est dommage.

pourtant il me reconnaît bien. je suis connecté aussitôt.

est-ce moi ou le site ?
avatar
bozo
Océan
Océan

Masculin
Age : 37
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: petit prob

Message par jonathan1703 le Lun 8 Jan 2007 - 8:15

J'ai eu le même problème que toi avant hier et ce matin tout est rentré dans l'ordre.
Donc je pense qu'il n'y a rien d'alarmant.

Cordialement, jonathan1703
avatar
jonathan1703
Ruisseau
Ruisseau

Masculin
Age : 31
Date d'inscription : 10/12/2006
Nombre de messages : 247
Localisation : la ferté bernard(72400)

http://jonathan1703.skyblog.com/

Revenir en haut Aller en bas

Re: petit prob

Message par Benchi le Lun 8 Jan 2007 - 15:22

Ca m'arrive également de temps en temps...

Parfois, je vais une fois sur la page d'accueil et après avoir regardé un message, tout les messages apparaissent en déjà lu...

Celà ne vient donc pas de toi bozo....
avatar
Benchi
Océan
Océan

Masculin
Age : 44
Date d'inscription : 25/03/2006
Nombre de messages : 4817
Localisation : Noyant la Gravoyere (49)

http://www.benchi.fr

Revenir en haut Aller en bas

Re: petit prob

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum