Aqua49, Aquariophilie Eau douce et Eau de mer

algues brunes

Aller en bas

algues brunes

Message par al le Sam 8 Mar 2014 - 12:56

mon aquarium est en eau depuis trois semaines et suite à des soucis avec mes pierres j'ai vidé une partie de l'eau (la moitié) pour refaire le décors et remis de l'eau neuve pour compléter, 3/4 jours après des algues brunes sont apparues, j'ai lu plein de chose sur internet comme le fait que dans un bac en cyclage c'était normale, je nettois regulièrement pour eviter la propagation, j'ai diminué l'éclairage.
quand pensez vous ?
merci
avatar
al
Océan
Océan

Masculin
Age : 63
Date d'inscription : 03/09/2010
Nombre de messages : 1099
Localisation : Torcé en Vallée 72110

Revenir en haut Aller en bas

Re: algues brunes

Message par le-ptio-du-49 le Sam 8 Mar 2014 - 20:51

Cest quoi le soucis avec tes pierres?
tas testé les phosphates aussi?
avatar
le-ptio-du-49
Fleuve
Fleuve

Masculin
Age : 24
Date d'inscription : 27/08/2011
Nombre de messages : 736
Localisation : Chanzeaux (49)

Revenir en haut Aller en bas

Re: algues brunes

Message par al le Sam 8 Mar 2014 - 22:24

c'est des pierres plates calcaire que j'avais en fond d'aquarium et ou bout de quelques jours j'ai eu plein de particules en suspension dans l'eau et déposées sur mes plantes en plus le filtre était tout encrassé.
non je n'ai pas testé les phosphates.
avatar
al
Océan
Océan

Masculin
Age : 63
Date d'inscription : 03/09/2010
Nombre de messages : 1099
Localisation : Torcé en Vallée 72110

Revenir en haut Aller en bas

Re: algues brunes

Message par francky le Dim 9 Mar 2014 - 2:18

Tu part sur quoi en biotope?
avatar
francky
Fleuve
Fleuve

Masculin
Age : 50
Date d'inscription : 17/06/2011
Nombre de messages : 661
Localisation : joué sur erdre 44440

Revenir en haut Aller en bas

Re: algues brunes

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum