Aqua49, Aquariophilie Eau douce et Eau de mer

Trop de conductivité

Voir le sujet précédent Voir le sujet suivant Aller en bas

Trop de conductivité

Message par raimbault le Mer 5 Fév 2014 - 8:02

Bonjour à vous, je cherche à faire descendre la conductivité de mon eau de puits qui est a 0.88 mt (880 ct) PH 7.4.
J'ai installé 3 pré- filtres, un 5 micron, un charbon actif et un anti nitrat suivi d'un osmoseur avec booster, il me faut 15 heures pour faire 80 litres, à une conductivité de 0.14 mt PH 6.4, du fait le rejet à l'égout est énorme.
A votre avis cela est il normal, y a t'il une autre solution? ( je n'est pas l'eau de la loire)
Merci d'avance.

raimbault
Pissout
Pissout

Age : 49
Date d'inscription : 04/03/2013
Nombre de messages : 51
Localisation : saint lambert du lattay

Revenir en haut Aller en bas

Re: Trop de conductivité

Message par alexandre le Mer 5 Fév 2014 - 8:27

tu met avec de l'eau de pluie?
avatar
alexandre
Océan
Océan

Masculin
Age : 36
Date d'inscription : 26/01/2007
Nombre de messages : 1261
Localisation : Liré

http://passion-aquariophile.over-blog.com/

Revenir en haut Aller en bas

Re: Trop de conductivité

Message par raimbault le Mer 5 Fév 2014 - 9:11

Non, avec l'eau d'un puits.

raimbault
Pissout
Pissout

Age : 49
Date d'inscription : 04/03/2013
Nombre de messages : 51
Localisation : saint lambert du lattay

Revenir en haut Aller en bas

Re: Trop de conductivité

Message par raimbault le Mer 5 Fév 2014 - 17:24

up 

raimbault
Pissout
Pissout

Age : 49
Date d'inscription : 04/03/2013
Nombre de messages : 51
Localisation : saint lambert du lattay

Revenir en haut Aller en bas

Re: Trop de conductivité

Message par Etienne le Mer 5 Fév 2014 - 17:54

Si ton eau osmosée sort à 140 et que tu n'as pas de débit,c'est que la membrane de l'osmoseur est HS.
Soit elle est sèche,soit elle est saturé

_________________
avatar
Etienne
Tonton
Tonton

Masculin
Age : 55
Date d'inscription : 16/12/2006
Nombre de messages : 6331
Localisation : Grez Neuville (49)

Revenir en haut Aller en bas

Re: Trop de conductivité

Message par raimbault le Mer 5 Fév 2014 - 19:53

Bonjour Etienne,
L'osmoseur est neuf (et première utilisation) il vient de chez "poisson d'or", c'est celui que tu avais conseillé a Clement53 lors de sa recherche.

raimbault
Pissout
Pissout

Age : 49
Date d'inscription : 04/03/2013
Nombre de messages : 51
Localisation : saint lambert du lattay

Revenir en haut Aller en bas

Re: Trop de conductivité

Message par Etienne le Mer 5 Fév 2014 - 20:01

Oups,chez moi il marche bien,il produit plus de 200L par 24h à 10ms de conductivité.
Si c'est la première fois que tu l'utilise,c'est normal que l'eau ne soit pas clean,il faut un temps de rodage à la cartouche.Cela devrait s"arranger   

_________________
avatar
Etienne
Tonton
Tonton

Masculin
Age : 55
Date d'inscription : 16/12/2006
Nombre de messages : 6331
Localisation : Grez Neuville (49)

Revenir en haut Aller en bas

Re: Trop de conductivité

Message par chatard le Mer 5 Fév 2014 - 20:40

raimbault a écrit: la conductivité de mon eau de puits qui est a 0.88 mt (880 ct)
osmoseur: conductivité de 0.14 mt

euh... c'est quoi tes unités ??? que certains écrivent microsiemens: ms, oki on comprends    , le terme adéquat étant µs; mais mt et ct ???
avatar
chatard
Rivière
Rivière

Masculin
Age : 41
Date d'inscription : 08/02/2007
Nombre de messages : 417
Localisation : 49270 le fuilet

Revenir en haut Aller en bas

Re: Trop de conductivité

Message par raimbault le Jeu 6 Fév 2014 - 11:01

Effectivement je me suis tromper dans les unités mon conductimètre s'affiche en mS/cm et 0.1 mS/cm est égale à 100 µS/cm.
Sauf erreur.

raimbault
Pissout
Pissout

Age : 49
Date d'inscription : 04/03/2013
Nombre de messages : 51
Localisation : saint lambert du lattay

Revenir en haut Aller en bas

Re: Trop de conductivité

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum