Aqua49, Aquariophilie Eau douce et Eau de mer

Problèmes : photos du forum... Help !

Aller en bas

Problèmes : photos du forum... Help !

Message par Paros' le Sam 30 Nov 2013 - 12:19

Bonjour / Bonsoir.

Donc comme dit dans le titre j'ai un petit problème avec les photos que les membres postent sur le forum...
Et bien c'est simple : je ne les vois pas !
Cependant je vois les avatars des membres, leur bannières etc.... Mais pas les photos postées...
Je demande donc votre aide afin de pouvoir de nouveau voir les photos que postent les membres du forum.
Merci,  
avatar
Paros'
Ruisseau
Ruisseau

Masculin
Age : 21
Date d'inscription : 24/12/2011
Nombre de messages : 235
Localisation : Martinique

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Mala49 le Sam 30 Nov 2013 - 12:39

As tu changé quelque chose dans ton profil, notamment dans les préférences ?
avatar
Mala49
Océan
Océan

Masculin
Age : 35
Date d'inscription : 30/09/2012
Nombre de messages : 1122
Localisation : Corné 49630

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Samy le Sam 30 Nov 2013 - 12:56

Perso, je ne peux rien faire... Quelqu'un d'autre a un soucis?
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27168
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Guy le Sam 30 Nov 2013 - 14:03

Maintenant que tu en parle... je dirai pas bien méchant mais moi aussi j'ai un truc bizarre.

Je suis retourné l'autre jour, sur mon ancien post de ma fishroom, et la première photo que je vois, n'est pas de ce post, même pas la mienne, et aucun rapport avec moi
Vous voyez quoi vous ?
http://www.aqua49.com/t11377p30-comme-je-n-en-fera-qu-une-dans-toute-ma-vie
Moi je vois un village avec des toits en tuile, nous qui avons que des toits en ardoises, je ne suis même pas sur qu'il est de France ce village
De plus je ne vois pas le pourquoi cette photo viendrait faire dans la construction de ma pièce What the fuck ?!? 
avatar
Guy
Océan
Océan

Masculin
Age : 96
Date d'inscription : 24/08/2007
Nombre de messages : 2487
Localisation : Dans une maison qui dore dehors

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par al le Sam 30 Nov 2013 - 14:05

cela m'arrive aussi de temps en temps, je clique sur actualiser parfois plusieurs fois et en général j'arrive à faire apparaitre les photos mais pas tout le temps.
je pense pas que ça vienne du forum, plutot un problème d'ordi.
avatar
al
Océan
Océan

Masculin
Age : 64
Date d'inscription : 03/09/2010
Nombre de messages : 1112
Localisation : Torcé en Vallée 72110

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Samy le Sam 30 Nov 2013 - 14:07

Guy a écrit:
Je suis retourné l'autre jour, sur mon ancien post de ma fishroom, et la première photo que je vois, n'est pas de ce post, même pas la mienne, et aucun rapport avec moi
Vous voyez quoi vous ?
http://www.aqua49.com/t11377p30-comme-je-n-en-fera-qu-une-dans-toute-ma-vie
Moi je vois un village avec des toits en tuile, nous qui avons que des toits en ardoises, je ne suis même pas sur qu'il est de France ce village
De plus je ne vois pas le pourquoi cette photo viendrait faire dans la construction de ma pièce What the fuck ?!? 
c'est un problème qui vient de l'hébergeur de ta photo... il arrive souvent que l'adresse des vieilles photos soit de nouveau attribuée a une nouvelle photo ce qui fait que nos posts sont pourris par des clichés parasites.
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27168
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Guy le Sam 30 Nov 2013 - 14:16

Samy a écrit:
Guy a écrit:
Je suis retourné l'autre jour, sur mon ancien post de ma fishroom, et la première photo que je vois, n'est pas de ce post, même pas la mienne, et aucun rapport avec moi
Vous voyez quoi vous ?
http://www.aqua49.com/t11377p30-comme-je-n-en-fera-qu-une-dans-toute-ma-vie
Moi je vois un village avec des toits en tuile, nous qui avons que des toits en ardoises, je ne suis même pas sur qu'il est de France ce village
De plus je ne vois pas le pourquoi cette photo viendrait faire dans la construction de ma pièce What the fuck ?!? 
c'est un problème qui vient de l'hébergeur de ta photo... il arrive souvent que l'adresse des vieilles photos soit de nouveau attribuée a une nouvelle photo ce qui fait que nos posts sont pourris par des clichés parasites.
Oui je savais que cela venais de l’hébergeur, et non du forum, mais bon cela reste chiant
avatar
Guy
Océan
Océan

Masculin
Age : 96
Date d'inscription : 24/08/2007
Nombre de messages : 2487
Localisation : Dans une maison qui dore dehors

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par chatard le Sam 30 Nov 2013 - 16:50

Guy a écrit:Vous voyez quoi vous ?
http://www.aqua49.com/t11377p30-comme-je-n-en-fera-qu-une-dans-toute-ma-vie
Moi je vois un village avec des toits en tuile  
je vois le village...

Paros' a écrit: je vois les avatars des membres, leur bannières etc.... Mais pas les photos postées...
 
vois tu les smileys ? si non, c'est comme moi, c'est soit ni photo ni smileys, soit les 2 !
si non, faut actualiser et c'est bon
avatar
chatard
Rivière
Rivière

Masculin
Age : 42
Date d'inscription : 08/02/2007
Nombre de messages : 435
Localisation : 49270 le fuilet

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Paros' le Sam 30 Nov 2013 - 17:25

Non je ne vois ni smileys ni photos....
Et j'ai beau actualiser rien n'y fait...
Voilà ce que je vois ( oui la page est entièrement chargée et non je ne vois pas la photo  ... Ni ce smiley ! ) :

avatar
Paros'
Ruisseau
Ruisseau

Masculin
Age : 21
Date d'inscription : 24/12/2011
Nombre de messages : 235
Localisation : Martinique

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Paros' le Sam 30 Nov 2013 - 17:29

al a écrit:cela m'arrive aussi de temps en temps, je clique sur actualiser parfois plusieurs fois et en général j'arrive à faire apparaitre les photos mais pas tout le temps.
je pense pas que ça vienne du forum, plutot un problème d'ordi.
Je ne suis pas pas sûr car ça ne me fait ça que sur les forums... Y compris sur un autre forum où je suis inscrit.
Là je peux actualiser autant que je veux : rien.

Et pour le village... Je le vois pas...  
avatar
Paros'
Ruisseau
Ruisseau

Masculin
Age : 21
Date d'inscription : 24/12/2011
Nombre de messages : 235
Localisation : Martinique

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par crevette85 le Sam 30 Nov 2013 - 19:10

 
Paros' a écrit:Non je ne vois ni smileys ni photos....
Et j'ai beau actualiser rien n'y fait...
Voilà ce que je vois ( oui la page est entièrement chargée et non je ne vois pas la photo  ... Ni ce smiley ! ) :

ça m'arrive aussi parfois et je réactualise la page ....Parfois c'est long , mais a mon avis ça viens de mon débit ADSL (meme pas 2 mégas )
Surtout quand Sam nous met plein de photos ,ça met du temps a charger
avatar
crevette85
Océan
Océan

Masculin
Age : 37
Date d'inscription : 26/08/2009
Nombre de messages : 4201
Localisation : Mesnard La Barotière

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Samy le Sam 30 Nov 2013 - 19:12

C'est clair que ceux qui ont une petite connexion vont mettre beaucoup de temps a afficher mes posts photos
Commet cela se passe sur les autres posts?
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27168
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par crevette85 le Sam 30 Nov 2013 - 19:15

Plus il y a de photos et plus c'est long ...  
Comme paro's parfois la page est finie de charger et je ne les voit pas... pour ça que je réactualise  
Sinon mon ordi est très récent (a peine un an ) sous Windows 8 qui est très rapide  
avatar
crevette85
Océan
Océan

Masculin
Age : 37
Date d'inscription : 26/08/2009
Nombre de messages : 4201
Localisation : Mesnard La Barotière

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Etienne le Sam 30 Nov 2013 - 19:29

crevette85 a écrit: ....Parfois c'est long , mais a mon avis ça viens de mon débit ADSL (meme pas 2 mégas ) ...
Veinard,dans le fond de ma campagne,je suis à 512k ...


...quand il fait beau!

_________________
avatar
Etienne
Tonton
Tonton

Masculin
Age : 56
Date d'inscription : 16/12/2006
Nombre de messages : 6361
Localisation : Grez Neuville (49)

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Etienne le Sam 30 Nov 2013 - 19:32

Samy a écrit:C'est clair que ceux qui ont une petite connexion vont mettre beaucoup de temps a afficher mes posts photos ...
oui et j'ai l'impression qu'il y a des hébergeurs plus ou moins rapides,notamment Imageshack qui rame chez moi

_________________
avatar
Etienne
Tonton
Tonton

Masculin
Age : 56
Date d'inscription : 16/12/2006
Nombre de messages : 6361
Localisation : Grez Neuville (49)

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par crevette85 le Sam 30 Nov 2013 - 20:33

Etienne a écrit:
crevette85 a écrit: ....Parfois c'est long , mais a mon avis ça viens de mon débit ADSL (meme pas 2 mégas ) ...
Veinard,dans le fond de ma campagne,je suis à 512k ...


...quand il fait beau!
ça me rassure qu'il y ai pire que moi ...  
avatar
crevette85
Océan
Océan

Masculin
Age : 37
Date d'inscription : 26/08/2009
Nombre de messages : 4201
Localisation : Mesnard La Barotière

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Paros' le Sam 30 Nov 2013 - 21:34

Non il peut y avoir dix ou une photo que ça ne l'affichera pas.
Mais sinon ma connexion est passable. C'est seulement sur les forums je vois pas les photos postées. Même quand j'actualise x puissance n fois.
avatar
Paros'
Ruisseau
Ruisseau

Masculin
Age : 21
Date d'inscription : 24/12/2011
Nombre de messages : 235
Localisation : Martinique

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par crevette85 le Sam 30 Nov 2013 - 22:10

T'a essayé de changer de navigateur internet ? Mozilla par exemple
avatar
crevette85
Océan
Océan

Masculin
Age : 37
Date d'inscription : 26/08/2009
Nombre de messages : 4201
Localisation : Mesnard La Barotière

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par crevette85 le Sam 30 Nov 2013 - 22:16

Sinon je ne sais pas si ça peut y jouer , mais regarde dans ton profil à "préférences" ,
Toujours autoriser le HTML  , il faut qu'il soit coché "oui" , idem pour le bbcode et les smileys
avatar
crevette85
Océan
Océan

Masculin
Age : 37
Date d'inscription : 26/08/2009
Nombre de messages : 4201
Localisation : Mesnard La Barotière

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Paros' le Lun 2 Déc 2013 - 21:10

HTML, BBcode et smileys étaient déjà cochés oui.
Je vais essayé mozilla.
avatar
Paros'
Ruisseau
Ruisseau

Masculin
Age : 21
Date d'inscription : 24/12/2011
Nombre de messages : 235
Localisation : Martinique

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Paros' le Lun 2 Déc 2013 - 21:30

Et ça fonctionne sur Firefox. Problème résolu !
Merci Crevette  
Je vais enfin pouvoir voir ce que j'ai raté... Surtout sur le post de Sam
avatar
Paros'
Ruisseau
Ruisseau

Masculin
Age : 21
Date d'inscription : 24/12/2011
Nombre de messages : 235
Localisation : Martinique

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par crevette85 le Lun 2 Déc 2013 - 21:52

Ah bah c'est cool ! bonne nouvelle  
avatar
crevette85
Océan
Océan

Masculin
Age : 37
Date d'inscription : 26/08/2009
Nombre de messages : 4201
Localisation : Mesnard La Barotière

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Jade le Mar 3 Déc 2013 - 23:20

Parfois je vois les photos qui commencent à se charger... et d'un seul coup, plus rien ! La page blanche.
Je crois que ça vient plutôt de ma connexion que du forum.
avatar
Jade
Ruisseau
Ruisseau

Féminin
Age : 34
Date d'inscription : 30/12/2006
Nombre de messages : 189
Localisation : Baugé en Anjou

http://www.dessinetesreves.over-blog.com

Revenir en haut Aller en bas

Re: Problèmes : photos du forum... Help !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum