Aqua49, Aquariophilie Eau douce et Eau de mer

toujours des algues !!!

Aller en bas

toujours des algues !!!

Message par stephane85230 le Dim 7 Avr 2013 - 13:50

bonjour a tous voila cela fais maintenant 6 semaines que je viens de lancer mon bac . j ai mes gravier qui devienne rouge , vert , et marron ; mes plantes pousse a la merveille , mais la je ne sais plus quoi faire , j aimerai avoir des conseils



L 120; l 50 ; h 60
j ai 4 t5 de 49 w 840 tout neuf
planté 18 pieds au total
pas de poisson
pompe 1000 /h et une de 450 l/h


merci de votre aide

stephane85230
Pissout
Pissout

Masculin
Age : 42
Date d'inscription : 13/03/2013
Nombre de messages : 98
Localisation : st gervais

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par JulesSca le Dim 7 Avr 2013 - 13:59

Quel type de plantes?
Provenance?
Tu les as nettoyées? Le fond aussi?
Bac neuf? Nettoyé?
Décor neuf? Nettoyé?
Eau de pluie? De conduite?
Kit bactérie?
Exposition du bac? Soleil? Près d'une fenêtre? Source de chaleur?
Polluant extérieur?
Une ou deux photos?
Tant de questions..... Plein de possibilité....
avatar
JulesSca
Fleuve
Fleuve

Masculin
Age : 39
Date d'inscription : 01/12/2012
Nombre de messages : 629
Localisation : ANGERS

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par stephane85230 le Dim 7 Avr 2013 - 14:15

ouah je suis novice moi lol mais je vais repondre au mieux .





-les plantes viennent de game vert
-les plantes nettoyées et le fond aussi
-le bac fais 360 litres et il n est pas neuf juste nettoyé
-l eau viens du reseau
-décor pierre et racine de réccupe
-kit bactérie : mousse bleu , ceramique , boulle noir et mousse blanche mais je n ai pas mis le charbon
-le bac est situé loin d une fenetre mais maison tres lumineuse
-pas de polluant ext
-






merci en tout cas pour cette rapidité

stephane85230
Pissout
Pissout

Masculin
Age : 42
Date d'inscription : 13/03/2013
Nombre de messages : 98
Localisation : st gervais

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par JulesSca le Dim 7 Avr 2013 - 16:29

As tu fait des test de ton eau?
Tu peux utiliser cette fiche éventuellement
http://www.aqua49.com/t18762-fiche-d-aide-au-diagnostic
C'est plus simple
avatar
JulesSca
Fleuve
Fleuve

Masculin
Age : 39
Date d'inscription : 01/12/2012
Nombre de messages : 629
Localisation : ANGERS

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par stephane85230 le Dim 7 Avr 2013 - 16:32

non je n en ai pas encore acheté , j y vais cette semaine mais sinon le ph es de 7.5

stephane85230
Pissout
Pissout

Masculin
Age : 42
Date d'inscription : 13/03/2013
Nombre de messages : 98
Localisation : st gervais

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par stephane85230 le Dim 7 Avr 2013 - 16:40

temperature, 26 a 27
durée de vie du bac 6 semaines
volume du bac 360litres L120;l 60 ; p 50
sol: deponimix pro + gravier blanc
type d eclairage: 4 t5 de 49 w en 840 neuf et durée d éclairage 8 heures
engrais oui c et du v30 complete de dennerle


population aucun
plantes oui 18 pieds
frequence de changement d eau 1/4 d eau par semaine
traitement : non

stephane85230
Pissout
Pissout

Masculin
Age : 42
Date d'inscription : 13/03/2013
Nombre de messages : 98
Localisation : st gervais

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par stephane85230 le Mer 10 Avr 2013 - 19:33

c est peu du a un mauvais brassage ?

stephane85230
Pissout
Pissout

Masculin
Age : 42
Date d'inscription : 13/03/2013
Nombre de messages : 98
Localisation : st gervais

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par stephane85230 le Mer 10 Avr 2013 - 19:33

etre pardon

stephane85230
Pissout
Pissout

Masculin
Age : 42
Date d'inscription : 13/03/2013
Nombre de messages : 98
Localisation : st gervais

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par Etienne le Mer 10 Avr 2013 - 19:44

Ton cas n'a pas l'air désespéré,il est normal d'avoir des algues dans un bac de 6 semaines.
Il faut plusieurs mois pour équilibrer les paramètres.

_________________
avatar
Etienne
Tonton
Tonton

Masculin
Age : 56
Date d'inscription : 16/12/2006
Nombre de messages : 6361
Localisation : Grez Neuville (49)

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par stephane85230 le Mer 10 Avr 2013 - 20:26

ok merci , je vais etre patient alors . merci encore pour ce renseignement

stephane85230
Pissout
Pissout

Masculin
Age : 42
Date d'inscription : 13/03/2013
Nombre de messages : 98
Localisation : st gervais

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par Juju49 le Jeu 11 Avr 2013 - 20:14

il est également préférable d'arreter la fertilisation le temps que tout se stabilise..
avatar
Juju49
Fleuve
Fleuve

Masculin
Age : 29
Date d'inscription : 13/12/2010
Nombre de messages : 754
Localisation : Cholet, Maine et loire.

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par julien49700 le Jeu 11 Avr 2013 - 20:54

+1 avec juju49

julien49700
Ruisseau
Ruisseau

Age : 33
Date d'inscription : 16/02/2013
Nombre de messages : 215
Localisation : Brossay

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par stephane85230 le Ven 12 Avr 2013 - 18:35

d acc juju merci encore

stephane85230
Pissout
Pissout

Masculin
Age : 42
Date d'inscription : 13/03/2013
Nombre de messages : 98
Localisation : st gervais

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par stephane85230 le Mar 16 Avr 2013 - 17:54

bonjour voila mon 360 litres apres une semaine , tout ce passe bien ; les graviers reste propre tout es stable apres un test de l eau .

j avais une carence en fer et un mauvais brassage de l eau



stephane85230
Pissout
Pissout

Masculin
Age : 42
Date d'inscription : 13/03/2013
Nombre de messages : 98
Localisation : st gervais

Revenir en haut Aller en bas

Re: toujours des algues !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum