Aqua49, Aquariophilie Eau douce et Eau de mer

Probleme osmoseur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme osmoseur

Message par nico7200 le Dim 4 Déc 2011 - 17:50

Bonjour a tous, j'ai fait l'achat d'un osmoseur il y a 4 jours est j'aimerais savoir comment je fait pour etre en sortie a 0 ppm car en ce momment je suis a 9 ppm je suis a 2,80 barre est ce que cela est un probleme ?
avatar
nico7200
Ruisseau
Ruisseau

Masculin
Age : 26
Date d'inscription : 18/10/2009
Nombre de messages : 125
Localisation : Change 72560

http://aquamarine72.xooit.fr/index.php

Revenir en haut Aller en bas

Re: Probleme osmoseur

Message par Etienne le Dim 4 Déc 2011 - 18:07

Tu ne seras jamais à 0 en sortie d'osmoseur,9 ppm c'est déjà un beau score

_________________
avatar
Etienne
Tonton
Tonton

Masculin
Age : 55
Date d'inscription : 16/12/2006
Nombre de messages : 6331
Localisation : Grez Neuville (49)

Revenir en haut Aller en bas

Re: Probleme osmoseur

Message par nico7200 le Dim 4 Déc 2011 - 19:10

Sur pas male de forum je voie qui sont a 0 donc je viens voir si moi je peut :) mais il faut pas aller au dessus de combien ? Niveau pression 2,80 barre faible ou pas ?
avatar
nico7200
Ruisseau
Ruisseau

Masculin
Age : 26
Date d'inscription : 18/10/2009
Nombre de messages : 125
Localisation : Change 72560

http://aquamarine72.xooit.fr/index.php

Revenir en haut Aller en bas

Re: Probleme osmoseur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum