Aqua49, Aquariophilie Eau douce et Eau de mer

comprend pas ?

Aller en bas

comprend pas ?

Message par bozo le Sam 30 Sep 2006 - 11:30

je doit être neuneu mais:

- j'arrive pas a poster une photo
(est ce un prob de taille)
-ca veut dire quoi LOL
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Benchi le Sam 30 Sep 2006 - 13:51

tu fais comment ?
avatar
Benchi
Océan
Océan

Masculin
Age : 45
Date d'inscription : 25/03/2006
Nombre de messages : 4817
Localisation : Noyant la Gravoyere (49)

http://www.benchi.fr

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Benchi le Sam 30 Sep 2006 - 13:55

Je n'ai pour ma part aucun soucis...

avatar
Benchi
Océan
Océan

Masculin
Age : 45
Date d'inscription : 25/03/2006
Nombre de messages : 4817
Localisation : Noyant la Gravoyere (49)

http://www.benchi.fr

Revenir en haut Aller en bas

Re: comprend pas ?

Message par bozo le Sam 30 Sep 2006 - 19:12

dans poster un méssage je click sur insérer une image
apres ca m'envoie sur un site un site en ANGLAIS j'y comprens pas tout
je click sur parcourir pour trouvé ma photo a partir de mon pc
et apres j'y comprens rien
Ma femme qui parle anglais n'y arrive pas non plus d'apres elle sa devrais marcher mais rien
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Samy le Sam 30 Sep 2006 - 19:19

il faut deja que ta photo fasse mons de 1mo. le mieux, c'est de la reduire au format: 640 x 480 pixel.
c'est mieux pour le forum.
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27168
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Ellyzza le Sam 30 Sep 2006 - 19:37

Bozo je te fais un copier coller d'un message que m'a envoyer Bubulle dans le Topic "vos aquariums" :
le mieux effectivement c'est de partir d'une photo de base en 640 pixels de large, maxi et quand tu insères une image, tu choisis ton image dans parcourir, et tu cliques directement sur "Host it". ensuite, dans les lignes de code qui te sont proposées, choisis "Hotlink for forums (1)". ensuite tu colles ça dans ton message et le tour est joué.

Je t'assure qu'avec ça y a pas de probléme ya qu'a suivre !!!!

_________________
Isa
avatar
Ellyzza
Staff Aqua 49
Staff Aqua 49

Féminin
Age : 52
Date d'inscription : 03/09/2006
Nombre de messages : 2783
Localisation : Trélazé (49)

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Benchi le Dim 1 Oct 2006 - 8:11

En complément d'information...
Voici quelques copies d'écran

Après avoir clické sur "Insérer une image", cette page s'affiche


Afin de choisir l'image à insérer, il faut clicker sur "Parcourrir"
Si votre image est trop grande, vous pouvez réduire sa taille
En cochant "resize image ?", et en choisissant la taille que vous souhaitez
Ensuite, il faut clicker sur "host it!" puis attendre...


Voici ce que celà peut donner :



Une fois le traitement de votre image terminé, vous devez avoir une page qui ressemble à ceci :



Ensuite pour le mettre dans le forum, vous avez plusieurs possibilitées...
Voici un exemple du résultat obtenu suivant les choix proposés

Thumbnail for forums (1)




Hotlink for forums (1)



Direct link to image
Dans ce cas, il faut insérer l'url fournie entre img et /img
Bref, il faut remplacer les xxx de ce texte par ce que vous avez coupé
et celà donne ceci :



Si vous souhaitez réduire votre image avant de la soumettre, il existe des logiciels pour celà...
Perso j'utilise photoshop.
Mais doit en avoir des gratuit...

avatar
Benchi
Océan
Océan

Masculin
Age : 45
Date d'inscription : 25/03/2006
Nombre de messages : 4817
Localisation : Noyant la Gravoyere (49)

http://www.benchi.fr

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Stylson le Dim 1 Oct 2006 - 10:40

Avec la nouvelle interface, il n'y a plus de lien vers imageShack?
avatar
Stylson
Ruisseau
Ruisseau

Masculin
Age : 55
Date d'inscription : 24/02/2006
Nombre de messages : 218
Localisation : Angers 49

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Bubulle le Dim 1 Oct 2006 - 11:04

ben avec tout ça Bozo, tu devrais y arriver


Dernière édition par le Lun 2 Oct 2006 - 13:10, édité 1 fois
avatar
Bubulle
Staff Aqua 49
Staff Aqua 49

Féminin
Age : 44
Date d'inscription : 14/07/2006
Nombre de messages : 5090
Localisation : Le plessis grammoire

http://leatgv.free.fr/

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Benchi le Dim 1 Oct 2006 - 12:08

red fish a écrit:Avec la nouvelle interface, il n'y a plus de lien vers imageShack?

Si si... "Insérer une image" redirige bien toujours vers imageshack

J'ai fait les copies d'écran ce matin... en cliquant ici



Et celà m'a emmener sur http://www.imageshack.us/
Donc ça fonctionne toujours...


bozo, si tu as encore des soucis... n'hésite pas !
Et penses à ne pas dépacer les 1,5 Mo pour ton image.
Sinon Imageshack ne l'acceptera pas...

avatar
Benchi
Océan
Océan

Masculin
Age : 45
Date d'inscription : 25/03/2006
Nombre de messages : 4817
Localisation : Noyant la Gravoyere (49)

http://www.benchi.fr

Revenir en haut Aller en bas

Re: comprend pas ?

Message par bozo le Dim 1 Oct 2006 - 17:32

merci beaucoup BENCHI
apres avoir cliké sur host it! j'arrive bien sur cette page mais pour choisir Thumbnail for forums (1) par exemple j'appuis ou ?
si je clik sur quickpost ou start a slideshow rien ne se passe
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Benchi le Dim 1 Oct 2006 - 17:50

Tu clicks dans le rectangle à gauche de 'Thumbnail...(1)"
Celà va te sélectionner tout le texte du rectangle

Ensuite c'est du copier/coller...

Pour copier :
- Soit tu appuis sur les touches "Ctrl" et "c" en même temps
- Soit tu fais un click droit sur le texte sélectionné puis tu click sur "copier"


Ensuite tu reviens sur le forum...
Et tu colles !

Pour coller :
- Soit tu appuis sur les touches "Ctrl" et "v" en même temps
- Soit tu fais un click droit puis tu click sur "coller"

Et voilà up



Ne le prend pas mal...
Mais ne sachant pas si tu connaissais copier/coller...
J'ai préféré détailler....



Par contre, préviens moi quand tu auras réussi à mettre une photo
J'veux voir la photo qui m'a fait faire 6 copie d'écran
avatar
Benchi
Océan
Océan

Masculin
Age : 45
Date d'inscription : 25/03/2006
Nombre de messages : 4817
Localisation : Noyant la Gravoyere (49)

http://www.benchi.fr

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Stylson le Dim 1 Oct 2006 - 21:10

Ok je n'était pas dans le bon mode d'édition
avatar
Stylson
Ruisseau
Ruisseau

Masculin
Age : 55
Date d'inscription : 24/02/2006
Nombre de messages : 218
Localisation : Angers 49

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Benchi le Lun 2 Oct 2006 - 10:44

avatar
Benchi
Océan
Océan

Masculin
Age : 45
Date d'inscription : 25/03/2006
Nombre de messages : 4817
Localisation : Noyant la Gravoyere (49)

http://www.benchi.fr

Revenir en haut Aller en bas

Re: comprend pas ?

Message par bozo le Mar 3 Oct 2006 - 11:54

Free Image Hosting at www.ImageShack.us

ayé je crois que c'est enfin fait ce que j'avais surtout pas compris c'est le faite de devoir faire un copier coller .
Mais la avec une explication aussi claire et détailler c'était super simple
tu ma vraiment rendue sérvice BENCHI
MERCI ENCORE

Je voulais envoyer cette photo car mon eau est toute trouble
alors que les parametres sont bon.
j'ai fait 2 changement d'1/4 mais rien
j'ai crue avoir envoyer un topic la dessus mais non
avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Benchi le Mar 3 Oct 2006 - 13:26

De rien...

Sinon, pour ton eau, tu devrais poser la question dans un post spécial pour celà....
Tu auras plus de réponse je pense.... Mr. Green
Penses à y indiquer la date de mise en eau de ton bac...
Si celà ne fait pas longtemps, précises également si tu as bien nettoyé ton sable...
Enfin tout ce qui pourrait aider...
avatar
Benchi
Océan
Océan

Masculin
Age : 45
Date d'inscription : 25/03/2006
Nombre de messages : 4817
Localisation : Noyant la Gravoyere (49)

http://www.benchi.fr

Revenir en haut Aller en bas

Re: comprend pas ?

Message par bozo le Mar 3 Oct 2006 - 16:46

avatar
bozo
Océan
Océan

Masculin
Age : 38
Date d'inscription : 26/07/2006
Nombre de messages : 1539
Localisation : Le plessis grammoire

Revenir en haut Aller en bas

Re: comprend pas ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum