Aqua49, Aquariophilie Eau douce et Eau de mer

Je sens que j'ai fait une connerie

Voir le sujet précédent Voir le sujet suivant Aller en bas

Je sens que j'ai fait une connerie

Message par Algae le Mer 6 Avr 2011 - 10:00

Bonjour,

Avant hier, dans le 800L, j'ai mis du Kh+ car il était descendu à 5.6

Mais depuis tous mes poissons ont des points blancs

Alors, effectivement, je l'ai remonté vite pour éviter de perdre mes acro (dont une commençait à nécroser) : de 5.6 à 7 et de 7 à 8 hier !

Les points blancs peuvent-ils être dus à cette hausse brutale du Kh ????

J'ai fait un changement d'eau hier par précaution mais bon.... j'ai pas envie de perdre ma population à cause d'une de mes conneries

Y a-t-il quelque chose à faire ????


Dernière édition par Algae le Mer 6 Avr 2011 - 19:25, édité 1 fois
avatar
Algae
Océan
Océan

Féminin
Age : 46
Date d'inscription : 27/04/2009
Nombre de messages : 1994
Localisation : CORSEPT 44

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par mamat79 le Mer 6 Avr 2011 - 12:34

prier...
avatar
mamat79
Rivière
Rivière

Masculin
Age : 34
Date d'inscription : 26/05/2009
Nombre de messages : 490
Localisation : BRESSUIRE (79)

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par Samy le Mer 6 Avr 2011 - 12:58

Aucune idée Gaelle....
Comme tu as fait un changement d'eau, y a plus qu'à attendre...
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27162
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par Algae le Mer 6 Avr 2011 - 13:21

J'ai également acheté un filtre UV que j'ai mis en service tout à l'heure....

Je vais refaire un changement d'eau aujourd'hui de 80L (que je vais aller achetée chez truffaut tout à l'heure)

Je suis en pleine déprime quand je vois mes poissons dans cet état
avatar
Algae
Océan
Océan

Féminin
Age : 46
Date d'inscription : 27/04/2009
Nombre de messages : 1994
Localisation : CORSEPT 44

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par recifal61 le Mer 6 Avr 2011 - 13:31

ne t'affoles pas, ils ont subi un bon stress mais cela devrait partir tout seul. Par contre n'essaie pas de faire trop de choses en même temps. Laisse faire un peu les choses
avatar
recifal61
Ruisseau
Ruisseau

Masculin
Age : 44
Date d'inscription : 19/01/2010
Nombre de messages : 282
Localisation : Alençon

http://recifal61.perso.sfr.fr

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par Algae le Mer 6 Avr 2011 - 13:47

C'est vrai que c'est un gros stress aussi mais sérieusement, si tu voyais l'état, tu t'affolerais aussi

Le gros mandarin d'Harold est boursoufflé de points "bleus"
L'acanthurus est couvert de points gris
l'impérator a en plus les yeux vitreux

et j'en passe....

et tout ce petit monde se portait très bien avant !
avatar
Algae
Océan
Océan

Féminin
Age : 46
Date d'inscription : 27/04/2009
Nombre de messages : 1994
Localisation : CORSEPT 44

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par recifal61 le Mer 6 Avr 2011 - 13:57

tu n'as pas d'autres soucis???? Ta température est à combien, elle n'a pas varié brusquement???,
Pour ce qui est de l'acanthurus, je ne m'affolerais pas trop car c'est un poisson qui stresse très rapidement et qui est sujet au points blancs. Pour ce qui est du mandarin si c'est des points bleus, c'est pas trop normal. Tu as changé combien de litres d'eau. Car tu as surement stressé d'un coté en faisant remonté ton kh, mais tu restresse également en faisant des changement d'eau pour rétablir la situation. Perso je laisserai maintenant et je ne toucherai plus à rien. Enfin je ne suis peut être pas le meilleur conseilleur
avatar
recifal61
Ruisseau
Ruisseau

Masculin
Age : 44
Date d'inscription : 19/01/2010
Nombre de messages : 282
Localisation : Alençon

http://recifal61.perso.sfr.fr

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par Algae le Mer 6 Avr 2011 - 19:24

Ma température est à 37° environ, merci, je me porte pas trop mal






La température du bac est à 24° le matin et 26° le soir, depuis des mois....

C'est un A. Dussumieri et je ne l'ai jamais vu faire une seule poussée de points blancs, même lors de l'introduction dans le bac....

Les paramètres sont bons, sauf le Ca qui est un peu bas (380) et que je remonte tous les jours sans que ca change quoi que ce soit. L'install d'un rac est prévue pour bientôt !

Quand je disais points "bleus", ils sont blancs, mais avec sa couleur ca fait plutôt bleuté

J'ai changé 120L d'eau en tout (obligée en plus car le tuyau de ma pompe de remontée s'est décollé et donc j'ai eu droit à une énième inondation... y'a des jours comme ça où je préfèrerais ne m'être jamais levée ) ; je ne touche plus à rien car de toute façon je ne peux rien faire de plus

En espérant qu'ils s'en remettent tous !

C'est la 1ère fois que j'utilise du KH+ de chez T.... et ca va être la dernière !
avatar
Algae
Océan
Océan

Féminin
Age : 46
Date d'inscription : 27/04/2009
Nombre de messages : 1994
Localisation : CORSEPT 44

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par Vinz le Mer 6 Avr 2011 - 20:19

tu aurai pas sur-dosé? en tout cas j'espère que tu n'aura pas de perte:unsure:
avatar
Vinz
Fleuve
Fleuve

Masculin
Age : 31
Date d'inscription : 03/02/2008
Nombre de messages : 700
Localisation : Angers

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par Algae le Dim 10 Avr 2011 - 12:40

Bonjour à tous,

Voilà, j'ai bien fait une connerie, mais pas celle que je pensais !

J'ai mis, il y a 15 jours/ 3 semaines, une résine anti-po4 et une résine anti-no3 et je pense que la résine anti-no3 a généré des nitrites ce qui expliquerait la mort de certains de mes poissons

Au début, les problèmes ont commencé dans le 800L où tous les poissons (sauf les coris) ont eu des points blancs et comme c'est apparu lors de l'ajout de KH+, j'avais fait le rapprochement.

Mais hier j'ai retrouvé un occelaris et un décora morts dans le 500L... où il y avait également les résines sus-citées, alors que je n'ai pas ajouté de kh+ dans ce bac !

Donc j'ai viré les résines dans les 2 bacs et malheureusement je n'ai pas de test No2 pour appuyer ce que je dis, mais je suis aujourd'hui persuadée que ces résines ont joué un rôle quelconque dans la perte de 4 poissons (2 dans le 800L et 2 dans le 500L) ....

J'ai 350L d'eau de mer prête mais je ne sais pas s'il faut faire un changement d'eau dans les 2 bacs (les 2 écumeurs se sont emballés ces derniers jours) où si je dois attendre encore un peu ????
avatar
Algae
Océan
Océan

Féminin
Age : 46
Date d'inscription : 27/04/2009
Nombre de messages : 1994
Localisation : CORSEPT 44

Revenir en haut Aller en bas

Re: Je sens que j'ai fait une connerie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum