Aqua49, Aquariophilie Eau douce et Eau de mer

j'ai deux comptes car le premier ne marchait plus

Aller en bas

j'ai deux comptes car le premier ne marchait plus

Message par jade26 le Mar 30 Nov 2010 - 10:08

Bonjour!

Je me suis inscrite vers décembre 2006, sous ce pseudo : jade.
Mais ensuite, j'ai eu des problèmes de connexion. D'abord, je venais pour vérifier mes MP, mais
comme je n'en avais plus beaucoup, je venais moins sur ce site (je suis aussi à l'AFC, donc j'allais
plutôt sur cichlidsforum).
Puis, j'ai perdu mon ancien e-mail, j'étais chez Orange et j'ai eu un bug de messagerie (d'ailleurs, je suis en train de résilier ma livebox), alors j'ai essayé de me reconnecter, pour prévenir, mais je ne pouvais pas,
car mon mot de passe était refusé (je ne l'ai pourtant pas modifié). Je voulais vérifier que mon profil
n'avait pas été supprimé, ça arrive sur certains forums si l'on ne vient plus depuis un certain temps. Mais
je n'avais pas accès aux profils, tant que je n'étais pas connectée.
Finalement, je me suis crée un nouveau compte, avec ma messagerie de secours hotmail, j'ai
gardé le même pseudo, avec deux chiffres : jade26.
Et maintenant, j'ai réussi à récupérer l'ancien profil, donc j'ai deux comptes.
Que dois-je faire?
Merci d'avance
avatar
jade26
Goutte d'eau
Goutte d'eau

Féminin
Age : 34
Date d'inscription : 05/11/2010
Nombre de messages : 4
Localisation : les ponts de cé

Revenir en haut Aller en bas

Re: j'ai deux comptes car le premier ne marchait plus

Message par Samy le Mar 30 Nov 2010 - 10:14

Salut,

Aucun compte n'est supprimé ni modifié.

Généralement, si le mot de passe ne marche plus, c'est une erreur de l'utilisateur.

Maintenant, que veux tu faire? Garder le compte actuel ou reprendre l'ancien compte? Par ailleurs, tu arrives a te connecter avec l'ancien pseudo?
avatar
Samy
Administrateur
Administrateur

Masculin
Age : 39
Date d'inscription : 08/08/2005
Nombre de messages : 27168
Localisation : Montreuil bellay 49

http://www.samuelguy.fr

Revenir en haut Aller en bas

Re: j'ai deux comptes car le premier ne marchait plus

Message par Jade le Mar 30 Nov 2010 - 10:18

Je vais supprimer un de mes comptes, mais je trouve ça bizarre.
En fait, vu que j'avais moi-même des problèmes de messagerie, je
voulais vérifier que ça ne venait pas d'Aqua49, sur d'autres forums
je n'avais pas ce problème.
Merci beaucoup.

P.S: je reprend l'ancien , jade, et je vais le mettre à jour. je n'utiliserai plus l'autre.
A+
avatar
Jade
Ruisseau
Ruisseau

Féminin
Age : 34
Date d'inscription : 30/12/2006
Nombre de messages : 189
Localisation : Baugé en Anjou

http://www.dessinetesreves.over-blog.com

Revenir en haut Aller en bas

Re: j'ai deux comptes car le premier ne marchait plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum