Aqua49, Aquariophilie Eau douce et Eau de mer

Mon 1er Marin ==> 160L

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mon 1er Marin ==> 160L

Message par Alex33 le Dim 4 Oct 2009 - 13:24

Bonjour à tous ...

Aujourd'hui, mon père était disposé pour aller sur Bruxelles ( le seul grand magasin de poissons le plus proche de chez moi ) et donc j'en ai profité pour acheter le matos et mettre mon Récifal en route dans l'aprèm.

Alors pour le Matos, j'ai :

* le bac, un 160L Brut ( 80*40*50 ) avec les pans coupé
* 20 kg de pierres vivantes (je les ai acheté direct car mon père ne voulait pas se tapper le trajet 20 fois alors que c'est quand même
assez loin ... )
* Ecumeur Tunze 9002 (compte tenu du volume net une fois les pierres dedans et avec les pans coupés)
* Une HQI 150W + un néon 25W T5 en actinique
* Les pompes de brassage :
- une Coralia 2300L/h
- une Coralia 900L/h
* Sel instant ocean
* Densimètre
* sable de Corail
* Un chauffage 150W

Je compte le mettre en route avec de l'eau osmosée + sel, l'écumeur et les pompes de brassage
Mais après combien de temps puis-je mettre les pierres vivantes parce que quand je les ai prises, on m'a dit qu'en agitant bien l'eau pour faire dissoudre le sel, je pouvais les mettre au plus tard demain matin en les laissant dans la boite en frigolite en attendant ...
Sinon, je les met directement à même la vitre ?

Et pour le sable, puis-je le mettre maintenant ou bien il vaut mieux attendre ?

D'avance merci pour vos réponses

Alex

Alex33
Filet d'eau
Filet d'eau

Masculin
Age : 24
Date d'inscription : 03/09/2009
Nombre de messages : 18
Localisation : Ittre (Belgique)

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Karine & Laurent le Lun 5 Oct 2009 - 3:59

tout d'abord, pourquoi ne t'es-tu pas renseigné avant ???

pour le matos, ok, c'est bon
mais avant d'acheter tes pv, il fallait préparer ton eau !! c'est à dire, remplir ton bac d'eau osmosée puis rajouter le sel et brasser pendant au moins 24h. Après,tu allais chercher te pv et tu les mettais directement dedans (à même la vitre ou sur un support, c'est comme tu veux). Désormais, tes pv vont perdre énormément de vie (micro-organismes) au risque de devenir des pierres mortes : quel gachi
avatar
Karine & Laurent
Staff Aqua 49
Staff Aqua 49

Masculin
Age : 40
Date d'inscription : 07/09/2005
Nombre de messages : 12528
Localisation : Feneu 49

http://les4a.fr

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Alex33 le Lun 5 Oct 2009 - 12:12

Mais bien sûr que si je me suis renseigné ...

Mais quand on est arrivé au magasin et que mon père a dit qu'il fallait tout prendre maintenant parce qu'il ne ferait pas le trajet 24h après, alors le vendeur a dit que le sel se dissoudrait en 2H ... et comme j'avais vu la même chose sur un post de ce forum:

http://www.aqua49.com/chimie-de-l-eau-marine-f35/le-sel-t10202.htm

Je me suis dit qu'après au moins 2H de bon brassage, je pourrais mettre les pv

Les laisser dans la boîte de frigolite, je ne l'aurais de toute façon pas fais parce qu'elles auraient sécher et tuer les micro-organismes ...

Alex33
Filet d'eau
Filet d'eau

Masculin
Age : 24
Date d'inscription : 03/09/2009
Nombre de messages : 18
Localisation : Ittre (Belgique)

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Karine & Laurent le Lun 5 Oct 2009 - 12:34

donc, tu as fais quoi ? mis l'eau, le sel, laisser brasser 2h puis mis les pv ?

sinon, j'ai regardé sur Googe Map, Ittre n'est qu'à env. 25km de Bruxelles . Ce n'est pas si loin !
avatar
Karine & Laurent
Staff Aqua 49
Staff Aqua 49

Masculin
Age : 40
Date d'inscription : 07/09/2005
Nombre de messages : 12528
Localisation : Feneu 49

http://les4a.fr

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par cyril le Lun 5 Oct 2009 - 12:37

il fallait au moins remplir ton bac en eau avant de faire tes achats,dépêche toi maintenant de mettre tes pierres dans ton bac,ou sinon comme Laurent te la dit tes pierres ne seront plus que des pierres mortes

pour ce qui est de la dissolution du sel,ça dépend des quantité utilisé,bien évidement que pour remplir ton bac,il faut attendre bien plus que deux heures.
enfin bref,maintenant rattrape le coup et fait toi plaisir

_________________
Cyril.
avatar
cyril
Océan
Océan

Masculin
Age : 34
Date d'inscription : 24/10/2008
Nombre de messages : 2149
Localisation : St Paul du Bois

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Alex33 le Lun 5 Oct 2009 - 13:00

Non c'est vrai que c'est pas super loin mais si il dit qu'il a pas le temps de retourner 2 fois, moi je peux rien dire ...

Donc j'ai rempli le bac par bidons de 5 litres d'eau salée bien secoues a chaque fois et puis j'ai attendu 2 / 3 heures que le sel soit dissoud avant de mettre les pv

Alex33
Filet d'eau
Filet d'eau

Masculin
Age : 24
Date d'inscription : 03/09/2009
Nombre de messages : 18
Localisation : Ittre (Belgique)

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Karine & Laurent le Lun 5 Oct 2009 - 14:07

bon, il n'y a plus qu'à attendre maintenant
avatar
Karine & Laurent
Staff Aqua 49
Staff Aqua 49

Masculin
Age : 40
Date d'inscription : 07/09/2005
Nombre de messages : 12528
Localisation : Feneu 49

http://les4a.fr

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Alex33 le Lun 5 Oct 2009 - 14:40

Ouai ... Ya plus qu'à attendre

J'espère vraiment que mon erreur n'aura pas de trop grandes consequences pour la suite ...

Pour l'instant je vais tester l'eau et siphonner les sediments toutes les semaines et puis je mettrai mon sable dans le bac dans 3 / 4 semaines

Alex33
Filet d'eau
Filet d'eau

Masculin
Age : 24
Date d'inscription : 03/09/2009
Nombre de messages : 18
Localisation : Ittre (Belgique)

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par danycor le Lun 5 Oct 2009 - 16:37

pour le sable ,rien ne presse, laisse bien tes pierres recracher ce qui est mort, les sédiments
surtout maintenant prend bien le temp le résultat n'en sera que meilleur

dany

danycor
Rivière
Rivière

Féminin
Age : 65
Date d'inscription : 16/06/2009
Nombre de messages : 376
Localisation : dry LOIRET

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Karine & Laurent le Lun 5 Oct 2009 - 19:56

+1
avatar
Karine & Laurent
Staff Aqua 49
Staff Aqua 49

Masculin
Age : 40
Date d'inscription : 07/09/2005
Nombre de messages : 12528
Localisation : Feneu 49

http://les4a.fr

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Alex33 le Lun 5 Oct 2009 - 20:19

Ok merci à tous pour vos réponses ...
Je vais bien prendre mon temps et siphonner les sédiments avant de passer a la suite

A+

Alex33
Filet d'eau
Filet d'eau

Masculin
Age : 24
Date d'inscription : 03/09/2009
Nombre de messages : 18
Localisation : Ittre (Belgique)

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Karine & Laurent le Mar 6 Oct 2009 - 1:03

tu n'as plus qu'à surveiller tes nitrites durant le premier mois
avatar
Karine & Laurent
Staff Aqua 49
Staff Aqua 49

Masculin
Age : 40
Date d'inscription : 07/09/2005
Nombre de messages : 12528
Localisation : Feneu 49

http://les4a.fr

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Alex33 le Lun 2 Nov 2009 - 12:02

Salut à tous ,

Un mois après la mise en route, mon bac a bien changé ... les algues se sont succédées
J'ai un problème avec mon écumeur qui n'écume pas ... j'ai tout essayé, je l'ai nettoyé plusieurs fois, démonté mais rien n'y fait ... il écume mais l'écume ne monte pas dans le godet :S .... pourtant la hauteur d'eau est suffisante ... on m'a aussi dit que pendant le démarrage d'un bac, c'était normal, mais là, ça commence à faire longtemps et je profiterai de ces vacances pour l'amener chez mon marchand dans la semaine ...

Sinon je vous laisse quelques photos de mn bac bien rempli d'algues :P









Voilà, à bientôt

Alex

Alex33
Filet d'eau
Filet d'eau

Masculin
Age : 24
Date d'inscription : 03/09/2009
Nombre de messages : 18
Localisation : Ittre (Belgique)

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Franchess le Lun 2 Nov 2009 - 12:13

ne t'inquiètes pas ça va passer.

Pour ton écumeur pourrais tu nous en dire plus ? Quelqu'un pourrait peut être t'aider
avatar
Franchess
Ch'ti ?!!
Ch'ti ?!!

Masculin
Age : 33
Date d'inscription : 14/06/2007
Nombre de messages : 8537
Localisation : Vauchretien

http://www.lesforetsdopale.com

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Alex33 le Lun 2 Nov 2009 - 12:18

Merci pour ta réponse ...

Et bien pour l'écumeur, je l'entend fonctionner et quand je soulevais le godet je voyait de l'écume mais celle-ci ne montait pas dans le godet ( mnt je ne voit plus d'écume du tout ) ... pourtant l'hauteur d'eau est bonne et je l'ai bien nettoyé :S

De toute façon je vais l'amener chez mon marchand pour qu'il regarde un peu ou qu'il me le change parce que c'est quand même pas normal

Alex33
Filet d'eau
Filet d'eau

Masculin
Age : 24
Date d'inscription : 03/09/2009
Nombre de messages : 18
Localisation : Ittre (Belgique)

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Franchess le Lun 2 Nov 2009 - 13:44

Il est peut être mal branché au niveau de l'arrivée d'air
avatar
Franchess
Ch'ti ?!!
Ch'ti ?!!

Masculin
Age : 33
Date d'inscription : 14/06/2007
Nombre de messages : 8537
Localisation : Vauchretien

http://www.lesforetsdopale.com

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Alex33 le Mar 3 Nov 2009 - 19:25

Voilà je suis allé chez mon marchand qui a regardé et c'était un problème de pompe ...
D'ailleurs il a regardé et dans les nouveau écumeur qu'il a reçu, la pompe n'était pas la même
Donc il me l'a gentillement remplacé et voilà que mon écumeur fonctionne Mr. Green ( Un peu bcp plus bruyant, il est vrai )

2 petites photos :





Prochine étape, mise en place du sable et du décor "définitif" + tests, et si ceux-ci sont bons, je regarderait pour quelques petits détritivores car ce bac aurait besoin d'une bonne de désalguage Mr. Green

Enfin voilà, ... suis-je dans le bon ?

Alex

Alex33
Filet d'eau
Filet d'eau

Masculin
Age : 24
Date d'inscription : 03/09/2009
Nombre de messages : 18
Localisation : Ittre (Belgique)

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par V4Vincent le Mar 3 Nov 2009 - 19:48

Salut,
Heu, j'y connais pas grand chose en écumeur, mais normalement le bocal transparent sert à récupérer l'écume, et ne dois pas être plein d'eau comme le tiens sur la photo? What the fuck ?!?
Un réglage sur la sortie d'eau peu-etre?
avatar
V4Vincent
Ruisseau
Ruisseau

Masculin
Age : 39
Date d'inscription : 23/04/2009
Nombre de messages : 283
Localisation : Le Mans, Sarthe.

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Alex33 le Mar 3 Nov 2009 - 20:06

C'est ce que je me disais aussi
J'suis en train de chipoter pour régler tout ça :P

Alex33
Filet d'eau
Filet d'eau

Masculin
Age : 24
Date d'inscription : 03/09/2009
Nombre de messages : 18
Localisation : Ittre (Belgique)

Revenir en haut Aller en bas

Re: Mon 1er Marin ==> 160L

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum